Descripción Detallada del TP-Link SG3452XP Switch L2+ 48xGbE PoE+ 4xSFP+
strong Marca, td TP-Link, strong Modelo, strong TL-SG3452XP, strong Interfaz, td - 48 ×, td 10/100/1000 Mbps RJ45 PoE + Puertos, br - 4 ×, br 10G SFP + ranuras, br - 1 puerto de consola RJ45, br - 1 puerto de consola micro USB, strong Software, strong Calidad de Servicio, br - 8 colas de prioridad:, br  , br Prioridad 802.1p CoS/DSCP, br - Programació, br n de colas, br SP (prioridad estricta), br WRR (Round Robin Ponderado), br SP+WRR: Control de Ancho de Banda, br - Limitació, br n de clasificació, br n basada en puerto/flujo, br Rendimiento má, br s fluido, br Acció, br n para flujos, br - Espejo (a la interfaz compatible), br - Redirigir (a la interfaz compatible), br - Lí, br mite de tarifa, br - Observació, br n de QoS, strong Caracterí, strong sticas L3  , strong  , br - , br 16 interfaces IPv4/IPv6, br Enrutamiento estatico: 48 rutas está, br ticas, br - ARP está, br tico: 128 entradas está, br - Proxy ARP, br - ARP gratuito, br - Servidor DHCP, br - Retransmisió, br n DHCP, br Relé, br de interfaz DHCP, br Retransmisió, br n DHCP VLAN, br n DHCP L2, strong sticas L2 y L2+  , br - Agregar un link, br agregació, br n de enlaces está, br ticos, br 802.3ad LACP, br Hasta 8 grupos de agregació, br n, br que contienen 8 puertos por grupo, br - Protocolo de á, br rbol de expansió, br 802.1d STP, br RSTP 802.1w, br MSTP 802.1s, br Seguridad STP: Protecció, br n TC, br Filtro BPDU, br Protecció, br n Raí, br z, br - Detecció, br n de bucle invertido, br Basado en puerto, br basado en VLAN, br - Control de flujo, br Control de flujo 802.3x, br Prevenció, br n de bloqueo HOL, br - Duplicació, br Duplicació, br n de puertos, br n de CPU, br Cara a cara, br Muchos a uno, br Tx/Rx/Ambos, strong Multicast L2  , br - Indagació, br n IGMP, br Indagació, br n IGMP v1/v2/v3, br Licencia rá, br pida, br IGMP Snooping Querier, br Autenticació, br - Autenticació, br - Espionaje MLD, br Espionaje MLD v1/v2, br MLD Snooping Querier, br Configuració, br n de grupo está, br tico, br Multidifusió, br n de IP limitada, br - RMV, br - Filtrado de multidifusió, br n: 256 perfiles y 16 entradas por perfil, strong sticas Avanzadas  , br n automá, br tica de dispositivos, br - Configuració, br n por lotes, br - Actualizació, br n de firmware por lotes, br - Supervisió, br n de red inteligente, br - Advertencias de eventos anormales, br n unificada, br - Horario de reinicio, strong VLAN  , br - Grupo VLAN: Grupos de VLAN de 4K má, br x., br - VLAN etiquetada 802.1Q, br - MAC VLAN: 10 entradas, br - Protocolo VLAN: Plantilla de protocolo 16, br Protocolo VLAN 16, br - VLAN privada, br - GVRP, br - VLAN VPN (QinQ), br QinQ basado en puerto, br QinQ selectivo, br - VLAN de voz, strong Lista de Control de Acceso  , br - ACL basada en el tiempo, br - LCA MAC, br Fuente MAC, br MAC de destino, br ID de VLAN, br Prioridad de usuario, br Tipo de é, br ter, br - IP ACL:, br IP de origen, br IP de destino, br Fragmento, br Protocolo IP, br Indicador TCP, br Puerto TCP/UDP, br Condiciones de servicio de DSCP/IP, br - LCA combinada, br - Contenido del paquete ACL, br - LCA de IPv6, br - Polí, br tica:, br Reflejo, br Redirigir, br Lí, br Observació, br - ACL se aplica al puerto/VLAN, strong Seguridad  , br - Vinculació, br n de puerto IP-MAC:, br 512 Entradas, br Inspecció, br n ARP, br n de origen IPv4: 100 entradas, br - Enlace de puerto IPv6-MAC:, br n DHCPv6, br Detecció, br n de ND, br n de origen IPv6: 100 entradas, br - Defensa DoS, br - Seguridad portuaria está, br tica/diná, br mica: Hasta 64 direcciones MAC por puerto, br - Control de tormentas de difusió, br n/multidifusió, br n/unidifusió, br n: modo de control de kbps/relació, br - 802.1X:, br n de base de puerto, br n base de Mac, br Asignació, br n de VLAN, br MAB, br VLAN invitada, br Admite la autenticació, br n y la responsabilidad de Radius, br - AAA (incluyendo TACACS+), br - Aislamiento de puertos, br - Gestió, br n web segura a travé, br s de HTTPS con SSLv3/TLS 1.2, br n segura de la interfaz de lí, br nea de comandos (CLI) con SSHv1/SSHv2, br - Control de acceso basado en IP/Puerto/MAC, strong IPv6  , br - IPv6 Doble IPv4/IPv6, br - Descubrimiento de oyentes de multidifusió, br n (MLD) Snooping, br - Interfaz IPv6, br - Enrutamiento IPv6 está, br - Descubrimiento de vecinos IPv6 (ND), br - Descubrimiento de la unidad má, br xima de transmisió, br n (MTU) de la ruta, br - Protocolo de mensajes de control de Internet (ICMP) versió, br n 6, br - TCPv6/UDPv6, br - Aplicaciones IPv6: Cliente DHCPv6, br - Ping6, br - Tracert6, br - Telnet (v6), br - IPv6 SNMP, br - IPv6 SSH:, br SSL IPv6, br Http/Https, br IPv6 TFTP, strong MIBs  , br - MIB II (RFC1213), br - Interfaz MIB (RFC2233), br - Interfaz Ethernet MIB (RFC1643), br - Puente MIB (RFC1493), br - MIB de puente P/Q (RFC2674), br - RMON MIB (RFC2819), br - RMON2 MIB (RFC2021), br - MIB de cliente de contabilidad Radius (RFC2620), br - MIB de cliente de autenticació, br n Radius (RFC2618), br - Ping remoto, br Traceroute MIB (RFC2925), br - Admite MIB privada de TP-Link, strong Otras caracterí, strong sticas, td - Cantidad de Ventiladores: 3, br - Puertos PoE (RJ45):, br Está, br ndar: compatible con 802.3bt/at/af, br Puertos PoE+: 48 puertos, br hasta 30 W por puerto, br Presupuesto de energí, br a: 500 W, br - Montaje: Montable en bastidor, br - Disipació, br n má, br xima de calor:, br 167, br 85 BTU/h (110 V/60 Hz) (sin PD conectado), br 2169, br 2 BTU/h (110 V/60 Hz) (con 500 W PD conectado), strong Rendimiento, br - Capacidad de Conmutació, br n: 176 Gbps, br - Tasa de Reenví, br o de Paquetes: 130.9 Mpps, br - Tabla de Direcciones MAC: 16 K, br - Memoria del Buffer de Paquete: 12 Mbit, br - Jumbo Frame: 9 KB, strong Certificaciones, br - CE, br - FCC, br - RoHS, strong Alimentació, strong n, br - Fuente de Alimentació, br n: 100-240 V AC~50/60 Hz, br - Consumo de Potencia Má, br ximo:, br 49, br 19 W (110 V/60 Hz) (sin dispositivo PD conectado), br 635, br 7 W (110 V/60 Hz) (con dispositivo PD de 500 W conectado), strong Factores Ambientales  , br - Temperatura de funcionamiento: 0 °, br C ~ 50 °, br C, br - Temperatura de almacenamiento: -40 °, br C ~ 70 °, br - Humedad de funcionamiento: 10% ~ 90%, br HR sin condensació, br - Humedad de almacenamiento: 5% ~ 90% HR sin condensació, strong Dimensiones  , br - 440 ×, br 330 ×, br 44 mm, strong Fecha de revisió, td 22-02-2024 por RTY
Opiniones de Clientes
Inicia sesión para opinar0.0
Basado en 0 valoraciones
Aún no hay opiniones
Sé el primero en valorar este producto.