Switches y Puntos acceso

D-Link DGS-1100-26MPV2/E Switch 24xPoE+ 2xSFP Comb

445,28 € IVA inc.
  • Referencia: DGS-1100-26MPV2/E
  • Estado del Stock: Agotado temporalmente

Descripción Detallada del D-Link DGS-1100-26MPV2/E Switch 24xPoE+ 2xSFP Comb

br &nbsp, strong Marca, td D-Link, strong Modelo, strong DGS-1100-26MPV2/E, strong Caracter&iacute, strong sticas, strong Optimizado para videovigilancia, br / - Interfaz web optimizada para la vigilancia, br / - Alto presupuesto PoE y puertos PoE +, br / - Protecci&oacute, br / n contra sobretensiones de 6 kV por puerto, br / - Soporte ONVIF, br / - VLAN de vigilancia autom&aacute, br / tica, strong sticas avanzadas, br / - Control de Ancho de Banda, br / - Segregaci&oacute, br / n de tr&aacute, br / fico VLAN IEEE 802.1Q, br / - VLAN basada en puerto, br / - QoS de IEEE 802.1p, br / - VLAN de voz, strong Tecnolog&iacute, strong a verde, br / - Detecci&oacute, br / n de estado de enlace, br / - Compatible con IEEE 802.3az, br / - PoE basada en el tiempo, strong Funciones de administraci&oacute, strong n, br / - Utilidad basada en cliente o GUI basada en web, br / - MIB SNMP incorporado, strong Interfaz, br / - N&uacute, br / mero de 10/100 / 1000BASE-TX: 24 puertos, br / mero de puertos combinados: 2 puertos, strong Capacidad del conmutador, br / - 52 Gbps, strong Tasa m&aacute, strong xima de reenv&iacute, strong o, br / - 38, br / 69 Mpps, strong Tama&ntilde, strong o de la tabla de direcciones MAC, br / - 16K, strong Tamp&oacute, strong n de paquetes, br / - 1, br / 5 Mbits, strong Memoria flash, br / - 16 Mbytes, strong Indicadores LED de diagn&oacute, strong stico, br / - Potencia (por dispositivo), br / - Link / Actividad / Velocidad (por puerto), strong Consumo de energ&iacute, strong a (M&aacute, strong ximo), br / - 370W (PoE encendido), strong Entrada de alimentaci&oacute, br / - Fuente de alimentaci&oacute, br / n universal interna de 100 a 240 V CA, br / de 50 a 60 Hz, strong Dimensiones (ancho x alto x alto), br / - 440 x 285 x 44 mm, strong Peso, br / - 3, br / 81 kg, strong Ventilaci&oacute, br / - 2 Ventiladores, strong Disipaci&oacute, strong n de calor, br / - 1470, br / 46 BTU por hora, strong MTBF, br / - 269.291 horas, strong Temperatura, br / - Funcionamiento: -5 &deg, br / a 50 &deg, br / C (23 &deg, br / a 122 &deg, br / F), br / - Almacenamiento: -40 &deg, br / a 70 &deg, br / C (-40 &deg, br / a 158 &deg, strong Humedad, br / - Funcionamiento: 0% ~ 95% Sin condensaci&oacute, br / n, br / - Almacenamiento: 0% ~ 95% Sin condensaci&oacute, strong EMI / EMC, br / - FCC / IC, br / CE, br / VCCI, br / RCM, br / BSMI, strong Seguridad, br / - cUL, br / UL, br / GS, br / CB, strong VLAN, br / - 802.1Q ha etiquetado a VLAN, br / - VLAN de administraci&oacute, br / - VLAN asim&eacute, br / trica, br / - Grupo VLAN, br / &nbsp, br / Soporta 128 grupos est&aacute, br / ticos de VLAN, br / Max. 4094 VIDs, strong L2 Caracter&iacute, br / - Control de flujo, br / 802.3x Control de flujo, br / Prevenci&oacute, br / n del bloqueo de HOL, br / - Cuadros Jumbo hasta 9216 bytes, br / - IGMP Snooping, br / IGMP v1 / v2 / v3 conciencia Snooping, br / Soporta 64 Grupos, br / IGMP Snooping Querier, br / - Agregaci&oacute, br / n de enlaces 802.3ad:, br / DGS-1100-26MP: Soporta 13 grupos por dispositivo y 8 puertos por grupo, br / n de bucle de retorno de conmutaci&oacute, br / n de protecci&oacute, br / n de anillo Ethernet, br / G.8032 ERPS, br / - Diagn&oacute, br / stico de cables, br / - LLDP, br / - Espejo de puertos, br / Doce y cincuenta y nueve de la noche, br / Muchos a uno, br / - Estad&iacute, br / sticas, br / Esta bien, br / Error de Tx, br / Ok ok, br / Error de Rx, br / - Protocolo Spanning Tree, br / 802.1D STP, br / 802.1w RSTP, strong Calidad de Servicio (QoS), br / - 802.1p Calidad de Servicio, br / - 4 colas por puerto, br / - Manejo de colas, br / Estricto, br / Robo Redondeado Ponderado (WRR), br / - Control de ancho de banda basado en puertos (limitaci&oacute, br / n de velocidad), br / Ingreso: 8 Kbps, br / Salida: 64 Kbps, br / - Salvaguardia de D-Link, br / - Segmentaci&oacute, br / n del tr&aacute, br / fico, br / - Control de tormenta unicast de difusi&oacute, br / n / multicast / desconocido, br / - Prevenci&oacute, br / n de ataques de DoS, br / - SSL, strong Administraci&oacute, br / - GUI basada en web (soporta IPv4 / IPv6), br / - Modo de conmutaci&oacute, br / n de vigilancia, br / - Utilidad del Asistente de red D-Link, br / - Ahorro de energ&iacute, br / a por, br / Estado del enlace, br / LED apagado, br / Apagado del puerto, br / Hibernaci&oacute, br / n del sistema, br / - Compatible con IEEE 802.3az Energy Efficient Ethernet, strong Est&aacute, strong ndares MIB / RFC, br / - RFC 768 UDP, br / - RFC 791 IP, br / - RFC 792 ICMP, br / - RFC 793 TCP, br / - RFC 826 ARP, br / - RFC 1213 MIB II, br / - RFC1493 Bridage MIB, br / - RFC1907 SNMPv2 MIB, br / - RFC1215 MIB trampas Convenci&oacute, br / - MIB de grupo de interfaz RFC2233, br / - RFC2665 Ether-como MIB, br / - 802.1p MIB RFC4363, br / - ZoneDefense MIB, br / - MIB Privada, br / - cliente RFC 951 BootP, br / - cliente RFC 1542 BootP / DHCP, br / - RFC 4363 802.1p, br / - RFC 2236 IGMP Snooping, strong Fecha Revisi&oacute, td 13-06-2022 por MPM

Opiniones de Clientes

0.0

Basado en 0 valoraciones

5
0
4
0
3
0
2
0
1
0
Aún no hay opiniones

Sé el primero en valorar este producto.

Vistos Recientemente